<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/png" href="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/favicon.png" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.comores-actualites.com/xmlrpc.php">
<script type="text/javascript">
	var templateUrl = "http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme";
</script>
<title>OUI A L&#039;INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE. - Comores Actualités</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="OUI A L&#039;INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE. OUI A L&#039;INAUGURATION DU CENTRAL ELECTRIQUE, NON"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.comores-actualites.com/oui-a-linauguration-du-central-electrique-non-a-la-mobilisation-de-tout-le-peuple-pour-cette-cause/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OUI A L&#039;INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE. - Comores Actualités" />
<meta property="og:description" content="OUI A L&#039;INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE. OUI A L&#039;INAUGURATION DU CENTRAL ELECTRIQUE, NON" />
<meta property="og:url" content="http://www.comores-actualites.com/oui-a-linauguration-du-central-electrique-non-a-la-mobilisation-de-tout-le-peuple-pour-cette-cause/" />
<meta property="og:site_name" content="Comores Actualités" />
<meta property="article:publisher" content="https://www.facebook.com/actualites.comores" />
<meta property="article:tag" content="CAUSE" />
<meta property="article:tag" content="central." />
<meta property="article:tag" content="cette" />
<meta property="article:tag" content="électrique" />
<meta property="article:tag" content="l’inauguration" />
<meta property="article:tag" content="mobilisation" />
<meta property="article:tag" content="Peuple" />
<meta property="article:tag" content="pour" />
<meta property="article:tag" content="tout" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2017-02-08T11:29:10+00:00" />
<meta property="og:image" content="https://mgl.skyrock.net/art/SHAR.2620.496.2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="OUI A L&#039;INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE. OUI A L&#039;INAUGURATION DU CENTRAL ELECTRIQUE, NON" />
<meta name="twitter:title" content="OUI A L&#039;INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE. - Comores Actualités" />
<meta name="twitter:site" content="@Comores_Actu" />
<meta name="twitter:image" content="https://mgl.skyrock.net/art/SHAR.2620.496.2.jpg" />
<meta name="twitter:creator" content="@Comores_Actu" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.comores-actualites.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comores Actualités &raquo; Flux" href="http://www.comores-actualites.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comores Actualités &raquo; Flux des commentaires" href="http://www.comores-actualites.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.comores-actualites.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.comores-actualites.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='comores-actualites-theme-style-css'  href='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='comores-actualites-theme-slider-css'  href='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/css/gallery.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.comores-actualites.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.comores-actualites.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.comores-actualites.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.comores-actualites.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.comores-actualites.com/?p=128843' />
<link rel="alternate" type="application/json+oembed" href="http://www.comores-actualites.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comores-actualites.com%2Foui-a-linauguration-du-central-electrique-non-a-la-mobilisation-de-tout-le-peuple-pour-cette-cause%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.comores-actualites.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comores-actualites.com%2Foui-a-linauguration-du-central-electrique-non-a-la-mobilisation-de-tout-le-peuple-pour-cette-cause%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7128918-5', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-128843 single-format-standard group-blog">
<div id="page" class="site">
	

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-branding-left">
								<a href="http://www.comores-actualites.com">
					<img src="http://www.comores-actualites.com/wp-content/uploads/2016/11/logo_comores_act.png" alt="Logo Comores-Actualites">
				</a>
							</div>
			
			<div class="site-branding-right">
				<div class="site-branding-right-large">
											<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pub Header Large --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0671916520664814"
     data-ad-slot="8023369303"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
									</div>

				<div class="site-branding-right-small">
											<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pub Header Small --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-0671916520664814"
     data-ad-slot="1976835707"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
									</div>
			</div>
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="logo-home">
						<a href="http://www.comores-actualites.com">
							<img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/home-icon.png" alt="Logo Home" />
						</a>
					</div>
					<div class="nav-menu"><div class="comores-actualites-menu"><ul id="menu-nav_bar" class="menu"><li id="menu-item-128592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128592"><a href="http://www.comores-actualites.com/category/politique/">Politique</a></li>
<li id="menu-item-128593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128593"><a href="http://www.comores-actualites.com/category/societe/">Société</a></li>
<li id="menu-item-128590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128590"><a href="http://www.comores-actualites.com/category/economie/">Économie</a></li>
<li id="menu-item-128591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128591"><a href="http://www.comores-actualites.com/category/mayotte/">Mayotte</a></li>
<li id="menu-item-128594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128594"><a href="http://www.comores-actualites.com/category/sports/">Sports</a></li>
<li id="menu-item-128011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128011"><a href="http://www.comores-actualites.com/contact/">Contact</a></li>
</ul></div></div>
					<div class="social-menu">
						<div class="block-social">
							<a href="https://www.facebook.com/actualites.comores" target="_blanck"><div class="fbk"></div></a>
							<a href="https://twitter.com/Comores_Actu" target="_blanck"><div class="twt"></div></a>
							<a href="http://www.comores-actualites.com/feed/" target="_blanck"><div class="rss"></div></a>
							<a href="" ><div class="ins"></div></a>
						</div>
						<div class="top-search">
							<form method="get" role="form" id="searchform" action="http://www.comores-actualites.com/">
  <div class="form-group" >
  	<input class="form-control" type="text" size="18" value="" name="s" id="search" placeholder="RECHERCHE..." />
  </div>
</form>						</div>

						<button type="button" class="button-menu"><span></span></button>
						<div class="overlay overlay-hugeinc">
							<nav>
								<div class="menu-nav_bar-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128592"><a href="http://www.comores-actualites.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128593"><a href="http://www.comores-actualites.com/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128590"><a href="http://www.comores-actualites.com/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128591"><a href="http://www.comores-actualites.com/category/mayotte/">Mayotte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128594"><a href="http://www.comores-actualites.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128011"><a href="http://www.comores-actualites.com/contact/">Contact</a></li>
</ul></div>							</nav>
						</div>
					</div>		
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
<span id="single-flag" style="display: none"></span>

	<div class="breadcrumb">
		<span id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.comores-actualites.com/" rel="v:url" property="v:title">Accueil</a> | <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.comores-actualites.com/category/politique/" rel="v:url" property="v:title">Politique</a> | <strong class="breadcrumb_last">OUI A L&rsquo;INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE.</strong></span></span></span> | </span>
		<span class="single-post-day">publié le mercredi 08 Fév 2017</span>
					
	</div>

	<div class="single-content">
		<div class="googlepub_singleleft">
										<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pub Single --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-0671916520664814"
     data-ad-slot="3731476904"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
						</div>
		<div id="primary" class="content-area single">
			<main id="main" class="site-main single" role="main">
				
	<article id="post-128843" class="post-128843 post type-post status-publish format-standard hentry category-politique tag-cause tag-central tag-cette tag-electrique tag-linauguration tag-mobilisation tag-peuple tag-pour tag-tout">
			<header class="entry-header">
					<h1 class="entry-title">OUI A L&rsquo;INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE.</h1>					<p>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- Pub header comores act -->
						<ins class="adsbygoogle"
						     style="display:block"
						     data-ad-client="ca-pub-0671916520664814"
						     data-ad-slot="2491539705"
						     data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</p>
			</header><!-- .entry-header -->

			<div class="entry-content">
				
				



<h2 class="bloc_title"> 	OUI A L'INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE.
</h2>
    
                
                            
                    
                                
	        			            	<img src="https://mgl.skyrock.net/art/SHAR.2620.496.2.jpg"
        alt="OUI A L&#039;INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE.  - ~~ COMORESplus ~~" />
        <p><strong>OUI A L&#039;INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE.  - ~~ COMORESplus ~~</strong></p>    <p>Par SASY A moins qu&#8217;on soit agoraphobe. Mais qui n&#8217;aimerait pas vivre dans la lumi&egrave;re, surtout dans un pays o&ugrave; les dirigeants du r&eacute;gime en place sont en majorit&eacute; des milieux. Qui dirait que la venue de la lumi&egrave;re n&#8217;&eacute;tait pas une bonne chose, en tout cas...</p>        <p class="suite"><strong>via : comoresplus.over-blog.com</strong></p>

<em>Par SASY</em>A moins qu'on soit agoraphobe. Mais qui n'aimerait pas vivre dans la lumière, surtout dans un pays où les dirigeants du régime en place sont en majorité des milieux. Qui dirait que la venue de la lumière n'était pas une bonne chose, en tout cas une bonne action ? Quelques griots du pouvoir, surtout, certains jeunes aussi exigeants ont bien tort de traiter ceux qui n'applaudissent pas, des rabats-joie. Surtout, interdire l'opinion d'autre rive. Surtout exiger l'applaudissement. Oui, c'est pour se rendre important, mais les façons sont aussi multiples. Drôle, certains parmi nous sont exposés à des insultes et des attaques... cause, on n'embrasse pas la politique du chef. Et surtout quand c'est germer au cercle. Fini la soumission. Pour aider Azali, il faut de l'opinion libre <em>bo « wandwahepva »</em>Bien sûr qu'illuminer l'île de Ngazidja, l'île où se trouve la capitale et d'administration centrale est une action salutaire. L'île où tous les voleurs de l'Etat de tout l'archipel se trouvent. Mais peut-on encore continuer à être naïf au point de se priver de jugement et de sentiment ? Attention « un train peut en cacher un autre » Merci SNCF. Bientôt un an, Azali est investi chef d'Etat après avoir bénéficié d'une élection de rejet. Les siens le reconnaissent même si timidement et avec arrogance. Les arrivistes de même, ils ne pourront pas denier. Donc, si ce ne sera pas par coup de force, son mandat prend fin dans quatre ans. Il ne faut pas oublier que les cinq ans d'un chef d'Etat français ou américain, ne sont pas cinq ans pour bâtir, mais pour maintenir et surveiller. Ce qui est différent à ceux d'un chef d'Etat comorien. Lui il est élu pour bâtir. Mais comment peut-on construire avec ceux qui ont détruit ?« Le ridicule du siècle »Ce qui est étonnant, certains de nos « grosses têtes » en place, permettez ce mot, ont l'habitude de nous dire « les linges sales se lavent en famille » Mais c'est quand ça les arrange. Et cette fois-ci, ils nous prouvent le contraire de cette idéologie. Étouffer les réseaux sociaux, dont le monde entier a accès, par « inauguration d'un central électrique » dans un pays indépendant, ce n'est pas pontife. Il se ferait en tapinois pour éviter le ridicule du siècle. Drôle quand, on entend dire « dix ans sans lumière »..., « Azali, le président de lumière ». Pourquoi omettre les années Azali, dont Fakri fut directeur de cette société ? Parce que certains groupes électrogènes ont été légués par devoir ? Sommes-nous élevés à la DDAS ou Alzheimer, fait ravage au pays ? Reculons bien donc pour mieux sauter. Oui Azali a fait rompre un cauchemar de plus de deux décennies au Bled céleste, car c'est depuis le pouvoir Mwangaza-RDR de Mchangama et Djohar.Comment exiger un peuple à être d'accord avec soi, à applaudir à un président qui a rempli un point de ses devoirs, donc une des raisons pour lesquelles, on lui a accordé le pouvoir après de faille ? Le peuple comorien devrait aussi continuer à assujettir pour ses droits dont les devoirs de leurs dirigeants ? Des affriolés, il peut y avoir, mais des veillés, il y'en a aussi. Sans entrer dans le fond, comme gestion, entretien et suivit, on accuse. La journée dont le gouvernement inaugure le central électrique au troisième millénaire, une inauguration bouleversante qu'un tremblement de terre à une magnitude terrifiante, était tout sauf honneur. Un pays indépendant et surtout donc la majorité des dirigeants qui l'ont laissé tomber inerte, sont en place. Moins d'être exploit. Le devoir des dirigeants et droit des citoyens. Donc forcer d'applaudir quand même, sinon, une mauvaise foi. Tout comme l'inauguration du vol Ethiopian Airways, dont le prix de billet Paris-Moroni est de 1450€ plus 25 heurs de vol... l'arrivée des groupes électrogènes... etc.« Bande des rabats-joie, appaludissez le devoir... »Ici, les excités lient émergence et la venue de ces groupes électrogènes. Cette bonne action dont la lumière pour tous, est noble, on la salue. Mais loin d'être convaincus. Comment peut-on croire que cette décision ne vient pas de loin. ON croira à émergence une fois que justice sera établie pour la probité des dirigeants. Comment peut-on parler de bonne volonté d'un chef d'Etat, dont presque tous les ministres, les DG et les collaborateurs ont au moins chacun un dossier au palais de justice ? L'enclos des canailles dans lequel le chef de l'Etat se mure, ne peut convaincre. Le chef de l'Etat nous inspirera de confiance, s'il limoge ces anciens, nouveaux DG qui ont rendu l'administration comorienne en coquille vide. Certains de ses ministres devraient voir leurs dossiers ouverts. C'est là où émergence va jalonner. Et l'entreprise, on va adhérer.Enfin, pour que ce cauchemar qui vient d'être mis au repos par le chef de l'Etat, soit éradiqué, qu'il étudie donc comment, la Mamwe doit être gérée. Oui, pendant six mois le gouvernement peut tenir avec le carburant. Et au delà ? La société Mamwe, continuera toujours à être société de récompense politique comme la douane et Comores Télécom, Onicor, plan... ou la probité, la rigueur, la technicité et l'amour vont être de mise pour celui qui sera à sa tête ? Un dernier point notamment. Pourquoi le mépris aux autres vices-présidents d'autres îles quant à la communication de la cour ? Seul le VP Djaffar qui fait lignes derrière Azali quand à l'ovation. L'arrogance du chauvinisme insulaire se dévoile pendant longtemps dans la méconnaissance.<em>SAID YASSINE Said Ahmed</em><br /><em>COMORESplus</em>
            
                
        
    
    
        
    	
    


	
UN OEIL SUR LES COMORES							</div><!-- .entry-content -->

			<!-- I got these buttons from simplesharebuttons.com -->
				<div id="share-buttons-single">
					<!-- Print -->
				    <a href="javascript:;" onclick="window.print()">
				        <img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/img-social/print.png" alt="Print" />
				    </a>
				    
				    <!-- Email -->
				    <a href="mailto:?Subject=Comores Actualités Buttons&amp;Body=I%20saw%20this%20and%20thought%20of%20you!%20 https://www.comores-actualites.com">
				        <img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/img-social/email.png" alt="Email" />
				    </a>
				 
				    <!-- Facebook -->
				    <a 	href="https://www.facebook.com/sharer/sharer.php?u=http://www.comores-actualites.com/oui-a-linauguration-du-central-electrique-non-a-la-mobilisation-de-tout-le-peuple-pour-cette-cause&t=OUI A L&rsquo;INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE." 
				    	onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
				    	target="_blank"
						title="Partager sur Facebook">
				        <img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/img-social/facebook.png" alt="Facebook" />
				    </a>
				    
				    <!-- Google+ -->
				    <a 	href="https://plus.google.com/share?url=http://www.comores-actualites.com/oui-a-linauguration-du-central-electrique-non-a-la-mobilisation-de-tout-le-peuple-pour-cette-cause" 
				    	onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=480');return false;"
   						target="_blank" 
   						title="Partager sur Google+">
				        <img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/img-social/google.png" alt="Google" />
				    </a>
				    
				    
				    <!-- Twitter -->
				    <a 	href="https://twitter.com/share?url=http://www.comores-actualites.com/oui-a-linauguration-du-central-electrique-non-a-la-mobilisation-de-tout-le-peuple-pour-cette-cause&via=Comores_Actu&text=OUI A L&rsquo;INAUGURATION DU CENTRAL ELECTRIQUE, NON A LA MOBILISATION DE TOUT LE PEUPLE POUR CETTE CAUSE." 
				    	onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
				    	target="_blank"
						title="Partager sur Twitter">
				        <img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/img-social/twitter.png" alt="Twitter" />
				    </a>
				    
				</div>

				<div class="relatedposts">
				    <h2>Sur le même sujet</h2>
				    				 
				        <a href="http://www.comores-actualites.com/batailler-pour-le-respect-des-lois/" title="Batailler pour le respect des lois">
							<div class="best-posts-image" style="background-image: url(http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/post-default.png)">
								<img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/post-default.png" alt="Batailler pour le respect des lois" />
							</div>
								<h3>Batailler pour le respect des lois</h3>
								<p>Batailler pour le respect des lois L&rsquo;état des lieux en matière de respect des lois aux Comores commande une riposte énergique des forces de progrès...</p>
 						</a>
				 
				        				 
				        <a href="http://www.comores-actualites.com/un-nouveau-coup-dur-pour-le-droit-des-etrangers-a-mayotte/" title="Un nouveau coup dur pour le droit des étrangers à Mayotte !">
							<div class="best-posts-image" style="background-image: url(https://wir.skyrock.net/wir/v1/resize/?im=%2Fart%2FSHAR.1151.472.2.jpg&c=mog&w=600&q=90)">
								<img src="https://wir.skyrock.net/wir/v1/resize/?im=%2Fart%2FSHAR.1151.472.2.jpg&c=mog&w=600&q=90" alt="Un nouveau coup dur pour le droit des étrangers à Mayotte !" />
							</div>
								<h3>Un nouveau coup dur pour le droit des étrangers à&hellip;</h3>
								<p>Un nouveau coup dur pour le droit des étrangers à Mayotte ! La raison ? le gouvernement ne veut pas payer deux magistrats supplémentaires. Une...</p>
 						</a>
				 
				        				 
				        <a href="http://www.comores-actualites.com/la-gauche-un-epouvantail-pour-mayotte-mayotte-1ere/" title="La Gauche, un épouvantail pour Mayotte ? &#8211; mayotte 1ère">
							<div class="best-posts-image" style="background-image: url(http://wir.skyrock.net/wir/v1/resize/?im=%2Fart%2FSHAR.9645.508.2.jpg&c=mog&w=600&q=90)">
								<img src="http://wir.skyrock.net/wir/v1/resize/?im=%2Fart%2FSHAR.9645.508.2.jpg&c=mog&w=600&q=90" alt="La Gauche, un épouvantail pour Mayotte ? &#8211; mayotte 1ère" />
							</div>
								<h3>La Gauche, un épouvantail pour Mayotte ? &#8211; mayotte 1ère</h3>
								<p>La Gauche, un épouvantail pour Mayotte ? &#8211; mayotte 1ère La Gauche, un &eacute;pouvantail pour Mayotte ? &#8211; mayotte 1&egrave;re Hier soir se tenait le...</p>
 						</a>
				 
				        				 
				        <a href="http://www.comores-actualites.com/plaidoyer-pour-des-derogations-afin-regler-les-problemes-poses-par-la-navigation-maritime-et-aerienne-dans-larchipel-des-comores/" title="Plaidoyer pour des dérogations afin régler les problèmes posés par la navigation maritime et aérienne dans l’archipel des Comores">
							<div class="best-posts-image" style="background-image: url(http://mgl.skyrock.net/art/SHAR.9168.480.2.jpg)">
								<img src="http://mgl.skyrock.net/art/SHAR.9168.480.2.jpg" alt="Plaidoyer pour des dérogations afin régler les problèmes posés par la navigation maritime et aérienne dans l’archipel des Comores" />
							</div>
								<h3>Plaidoyer pour des dérogations afin régler les problèmes posés par&hellip;</h3>
								<p>Plaidoyer pour des dérogations afin régler les problèmes posés par la navigation maritime et aérienne dans l&rsquo;archipel des Comores Plaidoyer pour des d&eacute;rogations afin r&eacute;gler...</p>
 						</a>
				 
				            			</div>

    			<p>
    				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Pub header comores act -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-0671916520664814"
					     data-ad-slot="2491539705"
					     data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
    			</p>

	</article><!-- #post-## -->
			</main><!-- #main -->
		</div><!-- #primary -->
		<div class="googlepub_singleright">
								<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pub Single --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-0671916520664814"
     data-ad-slot="3731476904"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
					</div>
	</div>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<div class="footer-menu">
				<h3>ACTUALITÉS</h3>
				<div class="comores-actualites-menu"><ul id="menu-footer_menu" class="menu"><li id="menu-item-128586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128586"><a href="http://www.comores-actualites.com/category/politique/">Politique</a></li>
<li id="menu-item-128587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128587"><a href="http://www.comores-actualites.com/category/societe/">Société</a></li>
<li id="menu-item-128584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128584"><a href="http://www.comores-actualites.com/category/economie/">Économie</a></li>
<li id="menu-item-128585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128585"><a href="http://www.comores-actualites.com/category/mayotte/">Mayotte</a></li>
<li id="menu-item-128588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128588"><a href="http://www.comores-actualites.com/category/sports/">Sports</a></li>
<li id="menu-item-128589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128589"><a href="http://www.comores-actualites.com/category/videos/">Videos</a></li>
</ul></div>			</div>

			<div class="footer-video">
				<h3>DERNIÈRES VIDÉOS</h3>
										 										 	
						    						         						         							    						         						         									         <div class="footer-iner-video">
									         <div class="video-container">
												<div class="video-container-iner"><iframe id="ytplayer_v8157qJ9OAJNk37c6183" type="text/html" width="600" height="367"
        src="http://www.youtube.com/embed/qJ9OAJNk37c?fs=1&#038;enablejsapi=1&#038;origin=skyrock.com" frameborder="0"></iframe></div>
										        				 							</div>
				 							<a href="http://www.comores-actualites.com/comores-nous-avons-peur-des-blancs-meme-chez-nous/" title="Comores : Nous avons peur des blancs, même chez nous.">
				 								<div class="footer-title">Comores : Nous avons peur des blancs, même chez nous.</div>
				 							</a>
				 						</div>
		 													    						         						         									         <div class="footer-iner-video">
									         <div class="video-container">
												<div class="video-container-iner"><iframe width="560" height="315" src="https://www.youtube.com/embed/DIgF8oKgKSE" frameborder="0" allowfullscreen></iframe></div>
										        				 							</div>
				 							<a href="http://www.comores-actualites.com/nouveau-spot-publicitaire-de-telma-comores-video/" title="Nouveau spot publicitaire de Telma aux Comores (Video)">
				 								<div class="footer-title">Nouveau spot publicitaire de Telma aux Comores (Video)</div>
				 							</a>
				 						</div>
		 													    						         						         									         <div class="footer-iner-video">
									         <div class="video-container">
												<div class="video-container-iner"><iframe src="http://www.youtube.com/embed/OnDpE8uSb7M?rel=0&amp;wmode=transparent" width="612" height="306" frameborder="0" allowfullscreen="allowfullscreen" data-id="608360" data-provider="youtube" data-mce-fragment="1"></iframe></div>
										        				 							</div>
				 							<a href="http://www.comores-actualites.com/technologie-rwanda-inspire-etats-unis-video/" title="Technologie : quand le Rwanda inspire les Etats-Unis ( Video )">
				 								<div class="footer-title">Technologie : quand le Rwanda inspire les Etats-Unis ( Video&hellip;</div>
				 							</a>
				 						</div>
		 													    						
													</div>

			<div class="footer-legal">
				<div class="footer-legal-img">
										<img src="http://www.comores-actualites.com/wp-content/uploads/2016/11/logo_comores_act.png" alt="Logo Home" />
					<div class="footer-legal-text">
						<p>Comores Actualités est un portail qui rassemble l’essentiel des informations sur l’archipel des Comores que l’ont peu trouvé sur la toile. Nous alimentons essentiellement ce site à travers la contribution de différents blogueurs qui traitent des sujets concernant « les Comores ». La responsabilité de certains propos, l’orientation politique, religieuse ou autre d’un sujet, à travers un support textuel, vidéo, audio ou autre, et qui ne soit pas implicitement cité comme étant une création originale du site comores-actualites.com, n’engage que son auteur ou le site source du sujet en question.</p>
					</div>
				</div>
			</div>
		</div><!-- .site-info -->
		<div class="footer-bottom">
			<div class="footer-bottom-iner">
				<div  class="footer-bottom-left">
					<span>©Comores-actualités 2017</span>
					<span><a href="http://www.comores-actualites.com/contact/">Contact</a></span>
					<span><a href="http://www.comores-actualites.com/mentions-legales-comores-actualites/">Mentions légales</a></span>
				</div>
				<div class="footer-social">
					<a href="https://www.facebook.com/actualites.comores" target="_blanck"><div class="fbk"></div></a>
					<a href="https://twitter.com/Comores_Actu" target="_blanck"><div class="twt"></div></a>
					<a href="http://www.comores-actualites.com/feed/" target="_blanck"><div class="rss"></div></a>
					<a href="" ><div class="ins"></div></a>
				</div>
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/jquery-1.10.2.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/general.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/ias.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/infinity-scroll.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contact_ajax_obj = {"ajax_url":"http:\/\/www.comores-actualites.com\/wp-admin\/admin-ajax.php","nonce":"2ea7f72366"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/contact.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.comores-actualites.com/mentions-legales-comores-actualites/">En savoir plus</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
