<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/png" href="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/favicon.png" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.comores-actualites.com/xmlrpc.php">
<script type="text/javascript">
	var templateUrl = "http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme";
</script>
<title>Abdou Ousseni, président de l’Assemblée nationale : «Les députés de Juwa veulent commettre un coup d’Etat» - Comores Actualités</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Abdou Ousseni, président de l&#039;Assemblée nationale : «Les députés de Juwa veulent commettre un coup d&#039;Etat» Accusé de vouloir imposer des conseillers non ch"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.comores-actualites.com/abdou-ousseni-president-de-lassemblee-nationale-les-deputes-de-juwa-veulent-commettre-un-coup-detat/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abdou Ousseni, président de l’Assemblée nationale : «Les députés de Juwa veulent commettre un coup d’Etat» - Comores Actualités" />
<meta property="og:description" content="Abdou Ousseni, président de l&#039;Assemblée nationale : «Les députés de Juwa veulent commettre un coup d&#039;Etat» Accusé de vouloir imposer des conseillers non ch" />
<meta property="og:url" content="http://www.comores-actualites.com/abdou-ousseni-president-de-lassemblee-nationale-les-deputes-de-juwa-veulent-commettre-un-coup-detat/" />
<meta property="og:site_name" content="Comores Actualités" />
<meta property="article:publisher" content="https://www.facebook.com/actualites.comores" />
<meta property="article:tag" content="Abdou" />
<meta property="article:tag" content="COMMETTRE" />
<meta property="article:tag" content="Coup" />
<meta property="article:tag" content="d&#039;Etat" />
<meta property="article:tag" content="députés" />
<meta property="article:tag" content="JUWA" />
<meta property="article:tag" content="l&#039;Assemblée" />
<meta property="article:tag" content="nationale" />
<meta property="article:tag" content="Ousseni" />
<meta property="article:tag" content="président" />
<meta property="article:tag" content="veulent" />
<meta property="article:tag" content="«Les" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2017-04-12T15:28:50+00:00" />
<meta property="og:image" content="https://i.skyrock.net/9804/31259804/pics/3292613920_1_3_60UmASpf.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Abdou Ousseni, président de l&#039;Assemblée nationale : «Les députés de Juwa veulent commettre un coup d&#039;Etat» Accusé de vouloir imposer des conseillers non ch" />
<meta name="twitter:title" content="Abdou Ousseni, président de l’Assemblée nationale : «Les députés de Juwa veulent commettre un coup d’Etat» - Comores Actualités" />
<meta name="twitter:site" content="@Comores_Actu" />
<meta name="twitter:image" content="https://i.skyrock.net/9804/31259804/pics/3292613920_1_3_60UmASpf.jpg" />
<meta name="twitter:creator" content="@Comores_Actu" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.comores-actualites.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comores Actualités &raquo; Flux" href="http://www.comores-actualites.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comores Actualités &raquo; Flux des commentaires" href="http://www.comores-actualites.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.comores-actualites.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.comores-actualites.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='comores-actualites-theme-style-css'  href='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='comores-actualites-theme-slider-css'  href='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/css/gallery.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.comores-actualites.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.comores-actualites.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.comores-actualites.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.comores-actualites.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.comores-actualites.com/?p=128938' />
<link rel="alternate" type="application/json+oembed" href="http://www.comores-actualites.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comores-actualites.com%2Fabdou-ousseni-president-de-lassemblee-nationale-les-deputes-de-juwa-veulent-commettre-un-coup-detat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.comores-actualites.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comores-actualites.com%2Fabdou-ousseni-president-de-lassemblee-nationale-les-deputes-de-juwa-veulent-commettre-un-coup-detat%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7128918-5', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-128938 single-format-standard group-blog">
<div id="page" class="site">
	

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-branding-left">
								<a href="http://www.comores-actualites.com">
					<img src="http://www.comores-actualites.com/wp-content/uploads/2016/11/logo_comores_act.png" alt="Logo Comores-Actualites">
				</a>
							</div>
			
			<div class="site-branding-right">
				<div class="site-branding-right-large">
											<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pub Header Large --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0671916520664814"
     data-ad-slot="8023369303"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
									</div>

				<div class="site-branding-right-small">
											<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pub Header Small --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-0671916520664814"
     data-ad-slot="1976835707"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
									</div>
			</div>
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="logo-home">
						<a href="http://www.comores-actualites.com">
							<img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/home-icon.png" alt="Logo Home" />
						</a>
					</div>
					<div class="nav-menu"><div class="comores-actualites-menu"><ul id="menu-nav_bar" class="menu"><li id="menu-item-128592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128592"><a href="http://www.comores-actualites.com/category/politique/">Politique</a></li>
<li id="menu-item-128593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128593"><a href="http://www.comores-actualites.com/category/societe/">Société</a></li>
<li id="menu-item-128590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128590"><a href="http://www.comores-actualites.com/category/economie/">Économie</a></li>
<li id="menu-item-128591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128591"><a href="http://www.comores-actualites.com/category/mayotte/">Mayotte</a></li>
<li id="menu-item-128594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128594"><a href="http://www.comores-actualites.com/category/sports/">Sports</a></li>
<li id="menu-item-128011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128011"><a href="http://www.comores-actualites.com/contact/">Contact</a></li>
</ul></div></div>
					<div class="social-menu">
						<div class="block-social">
							<a href="https://www.facebook.com/actualites.comores" target="_blanck"><div class="fbk"></div></a>
							<a href="https://twitter.com/Comores_Actu" target="_blanck"><div class="twt"></div></a>
							<a href="http://www.comores-actualites.com/feed/" target="_blanck"><div class="rss"></div></a>
							<a href="" ><div class="ins"></div></a>
						</div>
						<div class="top-search">
							<form method="get" role="form" id="searchform" action="http://www.comores-actualites.com/">
  <div class="form-group" >
  	<input class="form-control" type="text" size="18" value="" name="s" id="search" placeholder="RECHERCHE..." />
  </div>
</form>						</div>

						<button type="button" class="button-menu"><span></span></button>
						<div class="overlay overlay-hugeinc">
							<nav>
								<div class="menu-nav_bar-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128592"><a href="http://www.comores-actualites.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128593"><a href="http://www.comores-actualites.com/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128590"><a href="http://www.comores-actualites.com/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128591"><a href="http://www.comores-actualites.com/category/mayotte/">Mayotte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128594"><a href="http://www.comores-actualites.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128011"><a href="http://www.comores-actualites.com/contact/">Contact</a></li>
</ul></div>							</nav>
						</div>
					</div>		
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
<span id="single-flag" style="display: none"></span>

	<div class="breadcrumb">
		<span id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.comores-actualites.com/" rel="v:url" property="v:title">Accueil</a> | <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.comores-actualites.com/category/politique/" rel="v:url" property="v:title">Politique</a> | <strong class="breadcrumb_last">Abdou Ousseni, président de l’Assemblée nationale : «Les députés de Juwa veulent commettre un coup d’Etat»</strong></span></span></span> | </span>
		<span class="single-post-day">publié le mercredi 12 Avr 2017</span>
					
	</div>

	<div class="single-content">
		<div class="googlepub_singleleft">
										<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pub Single --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-0671916520664814"
     data-ad-slot="3731476904"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
						</div>
		<div id="primary" class="content-area single">
			<main id="main" class="site-main single" role="main">
				
	<article id="post-128938" class="post-128938 post type-post status-publish format-standard hentry category-politique tag-abdou tag-commettre tag-coup tag-detat tag-deputes tag-juwa tag-lassemblee tag-nationale tag-ousseni tag-president tag-veulent tag-les">
			<header class="entry-header">
					<h1 class="entry-title">Abdou Ousseni, président de l’Assemblée nationale : «Les députés de Juwa veulent commettre un coup d’Etat»</h1>					<p>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- Pub header comores act -->
						<ins class="adsbygoogle"
						     style="display:block"
						     data-ad-client="ca-pub-0671916520664814"
						     data-ad-slot="2491539705"
						     data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</p>
			</header><!-- .entry-header -->

			<div class="entry-content">
				
				



<h2 class="bloc_title"> 	Abdou Ousseni, président de l'Assemblée nationale : «Les députés de Juwa veulent commettre un coup d'Etat»
</h2>
    
                
                            
                    
                                <img class="article_image_center tagImageSkyrock skyrockData_1_MediaNumber" src="https://i.skyrock.net/9804/31259804/pics/3292613920_1_3_60UmASpf.jpg" alt="Abdou Ousseni, président de l&#8217;Assemblée nationale : «Les députés de Juwa veulent commettre un coup d&#8217;Etat»" /><strong>Accusé de vouloir imposer des conseillers non choisis à la régulière, d'avoir été élu à la présidence de l'Assemblée nationale de manière frauduleuse et de comploter contre le parti Juwa, le président Abdou Ousseni réplique : «C'est grave qu'un parti (Juwa, Ndlr), qui se veut exemplaire, crie à qui veut l'entendre que le président de l'Assemblée n'est pas en place. C'est un coup d'Etat. C'est de l'irresponsabilité».</strong> Des députés qui en viennent aux mains, le fait est rare. Pourtant, c'est ce qui s'est produit, vendredi dernier, au Palais du peuple, à l'occasion de l'ouverture de la première session ordinaire annuelle de l'Assemblée nationale. Ces événements ont largement écorné l'image des parlementaires auprès de l'opinion.Le président Abdou Ousseni tient ainsi à présenter «des excuses à la population au nom de l'institution». Dans un entretien qu'il nous a accordé avant-hier, lundi après-midi, il est surtout revenu sur les raisons de ce fiasco. «Certains députés ne respectent pas le fait qu'à l'Assemblée, c'est l'expression de la majorité qui doit l'emporter.Ce n'est pas un comportement digne d'un élu de la nation». Et de pointer du doigt l'exécutif de Ndzuani. «Est-ce qu'on est dans un même pays, vu ce qu'il se passe à Ndzuani ? Des maires et des conseillers ne sont pas payés sous prétexte qu'ils sont de l'opposition.<strong> </strong><strong>Séparation des pouvoirs</strong>Des élections ont été organisées à l'insu de tout le monde pour coopter les trois députés alors que les conseillers du Juwa n'avaient pas la majorité et le président du conseil lui-même n'avait pas la légitimité d'organiser ce vote.Il faut ajouter également qu'un conseiller Juwa était à Dubaï au même moment et n'avait pas laissé une procuration. Nous sommes face à un régime prêt à tout. Il a déjà falsifié des documents pour élire Eridine Soula, celui-là même qui a signé seul le procès-verbal de l'élection du président du conseil alors que la signature du doyen d'âge était obligatoire». Selon toujours lui, quarante policiers auraient chassé du siège du conseil de l'île les conseillers de l'opposition.Accusé de vouloir imposer des conseillers non choisis à la régulière, d'avoir été élu à la présidence de l'Assemblée nationale de manière frauduleuse et de comploter contre le parti Juwa, Abdou Ousseni monte sur ses grands chevaux. «Il faut savoir tout d'abord que seul le président peut dissoudre l'Assemblée.C'est grave qu'un parti (Juwa, Ndlr), qui se veut exemplaire, crie à qui veut l'entendre que le président de l'Assemblée n'est pas en place. C'est un coup d'Etat. C'est de l'irresponsabilité», a-t-il lancé, avant d'en remettre une couche : «J'ai lu l'interview du ministre de la Justice (publiée dans l'édition d'avant-hier de votre journal, Ndlr).Il sous entend que ma présidence est illégitime, bien que la Cour constitutionnelle l'ait validée. On peut se demander si ces personnes ont réellement fait le droit. Comment peuvent-ils ignorer les dispositions de la Constitution. Ils ont pris en otage le président Azali sous prétexte qu'ils l'ont soutenu. Qu'ils sachent qu'au nom de la séparation des pouvoirs, l'exécutif n'a rien à imposer au législatif.»<strong> </strong><strong>De nouvelles dispositions</strong>S'il dit n'avoir rien contre le parti Juwa, le président de l'Assemblée nationale jure que personne ne lui imposera des députés. «Une chose est sûre : nous allons voter des lois et contrôler l'action gouvernementale avec les députés de Ndzuani dont le procès-verbal est signé par le doyen d'âge.Si certains députés veulent se balader ici et là et être payés, c'est leur problème». Il vient ainsi de prendre de nouvelles dispositions. Ainsi, a-t-il engagé des vigiles pour la sécurité interne et l'accès au parlement est désormais interdit au-delà des heures de travail.source : alwatwan
            
                
        
    
    
        
    	
    


	
UN OEIL SUR LES COMORES							</div><!-- .entry-content -->

			<!-- I got these buttons from simplesharebuttons.com -->
				<div id="share-buttons-single">
					<!-- Print -->
				    <a href="javascript:;" onclick="window.print()">
				        <img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/img-social/print.png" alt="Print" />
				    </a>
				    
				    <!-- Email -->
				    <a href="mailto:?Subject=Comores Actualités Buttons&amp;Body=I%20saw%20this%20and%20thought%20of%20you!%20 https://www.comores-actualites.com">
				        <img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/img-social/email.png" alt="Email" />
				    </a>
				 
				    <!-- Facebook -->
				    <a 	href="https://www.facebook.com/sharer/sharer.php?u=http://www.comores-actualites.com/abdou-ousseni-president-de-lassemblee-nationale-les-deputes-de-juwa-veulent-commettre-un-coup-detat&t=Abdou Ousseni, président de l’Assemblée nationale : «Les députés de Juwa veulent commettre un coup d’Etat»" 
				    	onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
				    	target="_blank"
						title="Partager sur Facebook">
				        <img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/img-social/facebook.png" alt="Facebook" />
				    </a>
				    
				    <!-- Google+ -->
				    <a 	href="https://plus.google.com/share?url=http://www.comores-actualites.com/abdou-ousseni-president-de-lassemblee-nationale-les-deputes-de-juwa-veulent-commettre-un-coup-detat" 
				    	onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=480');return false;"
   						target="_blank" 
   						title="Partager sur Google+">
				        <img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/img-social/google.png" alt="Google" />
				    </a>
				    
				    
				    <!-- Twitter -->
				    <a 	href="https://twitter.com/share?url=http://www.comores-actualites.com/abdou-ousseni-president-de-lassemblee-nationale-les-deputes-de-juwa-veulent-commettre-un-coup-detat&via=Comores_Actu&text=Abdou Ousseni, président de l’Assemblée nationale : «Les députés de Juwa veulent commettre un coup d’Etat»" 
				    	onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
				    	target="_blank"
						title="Partager sur Twitter">
				        <img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/img-social/twitter.png" alt="Twitter" />
				    </a>
				    
				</div>

				<div class="relatedposts">
				    <h2>Sur le même sujet</h2>
				    				 
				        <a href="http://www.comores-actualites.com/comores-le-parti-juwa-cherche-a-colmater-les-breches/" title="Comores : Le parti Juwa cherche à colmater les brèches">
							<div class="best-posts-image" style="background-image: url(http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/post-default.png)">
								<img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/post-default.png" alt="Comores : Le parti Juwa cherche à colmater les brèches" />
							</div>
								<h3>Comores : Le parti Juwa cherche à colmater les brèches</h3>
								<p>Comores : Le parti Juwa cherche à colmater les brèches Contenu externe sur www.facebook.com Afficher le contenu Avertissement : le contenu qui va s&rsquo;afficher dans...</p>
 						</a>
				 
				        				 
				        <a href="http://www.comores-actualites.com/comores-nation-le-president-de-lassemblee-favorable-a-une-revision-de-la-constitution/" title="Comores : Nation/ Le Président de l’Assemblée favorable à une révision de la Constitution…">
							<div class="best-posts-image" style="background-image: url(https://i.skyrock.net/9804/31259804/pics/3292519902_1_3_9IHJh6Ct.jpg)">
								<img src="https://i.skyrock.net/9804/31259804/pics/3292519902_1_3_9IHJh6Ct.jpg" alt="Comores : Nation/ Le Président de l’Assemblée favorable à une révision de la Constitution…" />
							</div>
								<h3>Comores : Nation/ Le Président de l’Assemblée favorable à une&hellip;</h3>
								<p>Comores : Nation/ Le Président de l&rsquo;Assemblée favorable à une révision de la Constitution&#8230; Par Faïssoili Abdou Abdou Ousseni, Président de l&rsquo;Assemblée de l&rsquo;Union des...</p>
 						</a>
				 
				        				 
				        <a href="http://www.comores-actualites.com/comores-crise-a-lassemblee-le-deni-de-la-loi/" title="Comores / Crise à l’Assemblée : le déni de la loi">
							<div class="best-posts-image" style="background-image: url(http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/post-default.png)">
								<img src="http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/img/post-default.png" alt="Comores / Crise à l’Assemblée : le déni de la loi" />
							</div>
								<h3>Comores / Crise à l’Assemblée : le déni de la&hellip;</h3>
								<p>Comores / Crise à l&rsquo;Assemblée : le déni de la loi Le 2 septembre dernier, à l&rsquo; occasion du 100e jour du mandat du Président...</p>
 						</a>
				 
				        				 
				        <a href="http://www.comores-actualites.com/comoresrififi-a-lassemblee-de-lunion-les-cles-pour-comprendre/" title="Comores/Rififi à l’Assemblée de l’Union, les clés pour comprendre…">
							<div class="best-posts-image" style="background-image: url(https://i.skyrock.net/9804/31259804/pics/3292495750_1_3_GTBkkk8i.jpg)">
								<img src="https://i.skyrock.net/9804/31259804/pics/3292495750_1_3_GTBkkk8i.jpg" alt="Comores/Rififi à l’Assemblée de l’Union, les clés pour comprendre…" />
							</div>
								<h3>Comores/Rififi à l’Assemblée de l’Union, les clés pour comprendre…</h3>
								<p>Comores/Rififi à l&rsquo;Assemblée de l&rsquo;Union, les clés pour comprendre&#8230; Par Faïssoili Abdou Image d&rsquo;altercation   Une vive altercation entre élus, ce vendredi 7 avril, à l&rsquo;hémicycle. La...</p>
 						</a>
				 
				            			</div>

    			<p>
    				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Pub header comores act -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-0671916520664814"
					     data-ad-slot="2491539705"
					     data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
    			</p>

	</article><!-- #post-## -->
			</main><!-- #main -->
		</div><!-- #primary -->
		<div class="googlepub_singleright">
								<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pub Single --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-0671916520664814"
     data-ad-slot="3731476904"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
					</div>
	</div>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<div class="footer-menu">
				<h3>ACTUALITÉS</h3>
				<div class="comores-actualites-menu"><ul id="menu-footer_menu" class="menu"><li id="menu-item-128586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128586"><a href="http://www.comores-actualites.com/category/politique/">Politique</a></li>
<li id="menu-item-128587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128587"><a href="http://www.comores-actualites.com/category/societe/">Société</a></li>
<li id="menu-item-128584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128584"><a href="http://www.comores-actualites.com/category/economie/">Économie</a></li>
<li id="menu-item-128585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128585"><a href="http://www.comores-actualites.com/category/mayotte/">Mayotte</a></li>
<li id="menu-item-128588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128588"><a href="http://www.comores-actualites.com/category/sports/">Sports</a></li>
<li id="menu-item-128589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128589"><a href="http://www.comores-actualites.com/category/videos/">Videos</a></li>
</ul></div>			</div>

			<div class="footer-video">
				<h3>DERNIÈRES VIDÉOS</h3>
										 										 	
						    						         						         							    						         						         							    						         						         									         <div class="footer-iner-video">
									         <div class="video-container">
												<div class="video-container-iner"><iframe id="ytplayer_v7503tW0foxs9omU7269" type="text/html" width="600" height="367"
        src="https://www.youtube.com/embed/tW0foxs9omU?fs=1&#038;enablejsapi=1&#038;origin=skyrock.com" frameborder="0"></iframe></div>
										        				 							</div>
				 							<a href="http://www.comores-actualites.com/comores-rendez-vous-au-jugement/" title="Comores : Rendez-vous au jugement !">
				 								<div class="footer-title">Comores : Rendez-vous au jugement !</div>
				 							</a>
				 						</div>
		 													    						         						         							    						
													</div>

			<div class="footer-legal">
				<div class="footer-legal-img">
										<img src="http://www.comores-actualites.com/wp-content/uploads/2016/11/logo_comores_act.png" alt="Logo Home" />
					<div class="footer-legal-text">
						<p>Comores Actualités est un portail qui rassemble l’essentiel des informations sur l’archipel des Comores que l’ont peu trouvé sur la toile. Nous alimentons essentiellement ce site à travers la contribution de différents blogueurs qui traitent des sujets concernant « les Comores ». La responsabilité de certains propos, l’orientation politique, religieuse ou autre d’un sujet, à travers un support textuel, vidéo, audio ou autre, et qui ne soit pas implicitement cité comme étant une création originale du site comores-actualites.com, n’engage que son auteur ou le site source du sujet en question.</p>
					</div>
				</div>
			</div>
		</div><!-- .site-info -->
		<div class="footer-bottom">
			<div class="footer-bottom-iner">
				<div  class="footer-bottom-left">
					<span>©Comores-actualités 2017</span>
					<span><a href="http://www.comores-actualites.com/contact/">Contact</a></span>
					<span><a href="http://www.comores-actualites.com/mentions-legales-comores-actualites/">Mentions légales</a></span>
				</div>
				<div class="footer-social">
					<a href="https://www.facebook.com/actualites.comores" target="_blanck"><div class="fbk"></div></a>
					<a href="https://twitter.com/Comores_Actu" target="_blanck"><div class="twt"></div></a>
					<a href="http://www.comores-actualites.com/feed/" target="_blanck"><div class="rss"></div></a>
					<a href="" ><div class="ins"></div></a>
				</div>
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/jquery-1.10.2.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/general.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/ias.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/infinity-scroll.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contact_ajax_obj = {"ajax_url":"http:\/\/www.comores-actualites.com\/wp-admin\/admin-ajax.php","nonce":"a3b9c6b84e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/contact.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-content/themes/comores-actualites-theme/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.comores-actualites.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.comores-actualites.com/mentions-legales-comores-actualites/">En savoir plus</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
